Low Widon’t Changelog

2022-09-27

4.0.2

  • Verified ExpressionEngine 7 Compatibility
2021-11-19

4.0.1

Changed

  • Updated EEHarbor Foundation to fix issue with multiple add-ons ignoring MSM sites
  • Updated for PSR-12 compatibility (custom ruleset)
  • Updated for PHP 8 compatibility
2021-02-25

4.0.0

Added

  • EE4, EE5, & EE6 compatibility
2016-12-15

3.0.0

Added

  • EE3 Compatibility